Pobieranie prezentacji. Proszę czekać

Pobieranie prezentacji. Proszę czekać

Portal edukacyjny A.Ś. Arkusz kalkulacyjny powtórzenie.

Podobne prezentacje


Prezentacja na temat: "Portal edukacyjny A.Ś. Arkusz kalkulacyjny powtórzenie."— Zapis prezentacji:

1 Portal edukacyjny A.Ś. Arkusz kalkulacyjny powtórzenie

2 Portal edukacyjny A.Ś. Okno arkusza Nagłówek kolumny Kolumna Komórka aktywna Wiersz Nagłówek wiersza Adres komórki Więcej przycisków Komórka

3 Portal edukacyjny A.Ś. Kształty wskaźnika myszy Wskazywanie /zaznaczanie zakresu/ Regulowanie szerokości kolumn i wysokości wierszy Wypełnianie/kopiowanie zawartości komórki Wskazywanie na paskach narzędzi i menu /przenoszenie/

4 Portal edukacyjny A.Ś. ADRES KOMÓRKI Może mieć postać: względną – a1 bezwzględną - $a$1 lub mieszaną - $a1 lub a$1

5 Portal edukacyjny A.Ś. Teksty i liczby w komórce standardowo: –teksty dosuwane są do lewej krawędzi komórki, –liczby, funkcje i formuły – do prawej DANE 8,12 =SUMA(B5:C8) =A3*(B2+C2+D3)

6 Portal edukacyjny A.Ś. Serie danych to kolejne, powtarzające się wartości – ich automatyczne wstawianie znacznie ułatwia pracę

7 Portal edukacyjny A.Ś. Bardzo ważne!!! W arkuszu kalkulacyjnym obliczeń dokonujemy na komórkach, znacznie rzadziej na liczbach =2*6 =A2*B4dobrze źle

8 Portal edukacyjny A.Ś. Działania – wpisz odpowiednie formuły do komórek b4, b5, b6 i b7

9 Portal edukacyjny A.Ś. FUNKCJE Wybierz Wstaw funkcję z menu Wstaw i wskaż funkcję w palecie funkcji, w wyświetlonym okienku wprowadź argumenty funkcji.

10 Portal edukacyjny A.Ś. Operacje na komórkach zaznaczone komórki można kopiować, przenosić, formatować; polecenia dostępne są w menu podręcznym

11 Portal edukacyjny A.Ś. Powodzenia


Pobierz ppt "Portal edukacyjny A.Ś. Arkusz kalkulacyjny powtórzenie."

Podobne prezentacje


Reklamy Google