Pobieranie prezentacji. Proszę czekać

Pobieranie prezentacji. Proszę czekać

ARKUSZ KALKULACYJNY Sprawdzian umiejętności Czytaj uważnie pytania i udziel poprawnej odpowiedzi. Powodzenia!

Коpie: 1
ARKUSZ KALKULACYJNY Sprawdzian umiejętności Prawidłowe odpowiedzi.

Podobne prezentacje


Prezentacja na temat: "ARKUSZ KALKULACYJNY Sprawdzian umiejętności Czytaj uważnie pytania i udziel poprawnej odpowiedzi. Powodzenia!"— Zapis prezentacji:

1 ARKUSZ KALKULACYJNY Sprawdzian umiejętności Czytaj uważnie pytania i udziel poprawnej odpowiedzi. Powodzenia!

2 1.Arkusz kalkulacyjny to: A) dokument tekstowy, zwany inaczej arkuszem, B) program przeznaczony do wykonywania różnego rodzaju obliczeń oraz prezentowania i analizowania ich wyników, i analizowania ich wyników, C) program do wykonywania jedynie wykresów, D) program do wykonywania obliczeń matematycznych

3 2. Podstawowymi elementami budowy arkusza kalkulacyjnego są: A) okienko, wiersz, pole wpisu, B) kolumna, pasek zadaniowy, linijka robocza, C) kolumna, wiersz, komórka, D) siatka, wykres, opis

4 3. Kolumny w arkuszu kalkulacyjnym to: A) pionowe rubryki oznaczone wielkimi literami alfabetu (A, B, C itd.) B) poziome rubryki oznaczone kolejnymi liczbami naturalnymi (1, 2, 3 itd..) C) pola służące do wpisu oznaczone literą i cyfrą, np.. A1, B12 itd.. D) pionowe rubryki oznaczone kolejnymi liczbami naturalnymi (1, 2, 3 itd..)

5 4. Wskaż prawidłowy adres komórki położonej w kolumnie G A) GH 12 B) 3 G C) 5 GF D) G 7

6 5. Wskaż formułę, która wykonuje obliczenie-iloczyn liczb położonych w komórce A2 i B2 A) =A2+B2 B) =A2^2*B2 C) =A2/B2 D) =A2*B2

7 Teraz chwilka przerwy Poczekaj na polecenie Poczekaj na polecenie od nauczyciela, od nauczyciela, by rozpocząć dalszy ciąg testu by rozpocząć dalszy ciąg testu

8 6. W komórce C1 wpisano formułę wykonującą wyrażenie: Wskaż prawidłowy zapis formuły, tak aby można było obliczyć wartość wyrażenia dla kolejnych par liczb znajdujących się w kolumnach A i B A) =3*A1^2-B1 B) =3*17^2-23 C) =3*A1^3/B1 D) =3*A2^2-B2 ABC

9 7. Do komórki C2 wpisano formułę liczącą obwód prostokąta. Który zapis formuły jest prawidłowy, jeśli będziemy obliczać obwód pozostałych prostokątów o bokach danych w kolumnie A i B? A) =A2*B2 B) =2*(A2+B2) C) =2*A2*B2 D) =A3+B3 ABC 1BOK1BOK2 OBWÓD PROSTO KĄTA

10 8. Klasa 2a organizuje zabawę karnawałową. W celu dokonania analizy wydatków uczniowie sporządzili arkusz kalkulacyjny. Wskaż odpowiednią formułę, która powinna być wpisana do komórki B8. A) =B1+B3+B4+B5+B6+B7 B) =SUMA(B3:B7) C) =SUMA(B1:B7) D) =B3+B4+B5 AB 1 Fundusz klasowy 150 zł 2WYDATKIKOSZT 3Napoje 38 ZŁ 4Słodycze 25 ZŁ 5 Dekoracja Sali 30 ZŁ 6Zaproszenia 18 ZŁ 7nagrody 30 ZŁ 8RAZEM 9 SALDO (różnica między funduszem klasy, a wszystkimi kosztami)

11 9. Wskaż odpowiednią formułę, która powinna być wpisana do komórki B9. A) = B8-B1 B) = SUMA(B3:B7) C) = B1-B8 D) = B1-B2 AB 1 Fundusz klasowy 150 zł 2WYDATKIKOSZT 3Napoje 38 ZŁ 4Słodycze 25 ZŁ 5 Dekoracja Sali 30 ZŁ 6Zaproszenia 18 ZŁ 7nagrody 30 ZŁ 8RAZEM 9 SALDO (różnica między funduszem klasy, a wszystkimi kosztami)

12 10. Do której komórki wpiszemy formułę =0,22*A2 A) D2 B) E2 C) C2 D) B2 ABCDE 1 liczba x 1/22*x22*x 22% liczby x 222% liczby x 2255

13 Mała chwilka przerwy Poczekaj na polecenie nauczyciela, by rozpocząć dalszy ciąg testu Poczekaj na polecenie nauczyciela, by rozpocząć dalszy ciąg testu

14 11. Poniższy wykres to wykres: A) słupkowy B) liniowy C) kołowy D) kolumnowy

15 12. Najwięcej dziewcząt jest w klasie: A) 2a B) 2b C) 2c D) 2d

16 13. Najmniej uczniów uczęszcza do klasy: A) 2a B) 2b C) 2c D) 2d

17 14. W klasie 2b: A) jest tylu uczniów co w klasie 2c B) jest mniej chłopców niż w klasie 2a C) jest najwięcej dziewcząt D) jest tyle samo dziewcząt, co w klasie 2d

18 15. Z poniższego wykresu nie da się odczytać: A) średniej ocen klasy B) ilości chłopców w klasie C) stanu liczbowego klasy D) najliczniejszej klasy

19 To już koniec tej części testu Poczekaj chwilę. Poczekaj chwilę. Na prośbę nauczyciela zamknij prezentację Na prośbę nauczyciela zamknij prezentację i uruchom plik arkusza kalkulacyjnego zadanie, i uruchom plik arkusza kalkulacyjnego zadanie, który znajduje się na pulpicie który znajduje się na pulpicie


Pobierz ppt "ARKUSZ KALKULACYJNY Sprawdzian umiejętności Czytaj uważnie pytania i udziel poprawnej odpowiedzi. Powodzenia!"

Podobne prezentacje


Reklamy Google