Pobieranie prezentacji. Proszę czekać

Pobieranie prezentacji. Proszę czekać

Powtórzenie Małgorzata Medycka. w dymkach podaj objaśnienie.

Podobne prezentacje


Prezentacja na temat: "Powtórzenie Małgorzata Medycka. w dymkach podaj objaśnienie."— Zapis prezentacji:

1 powtórzenie Małgorzata Medycka

2

3 w dymkach podaj objaśnienie

4 Wskazywanie /zaznaczanie zakresu/ Regulowanie szerokości kolumn i wysokości wierszy Wypełnianie/kopiowanie zawartości komórki Wskazywanie na paskach narzędzi i menu /przenoszenie/

5 Formułę zaczynamy wpisywać od znaku równości - = Przykłady: =A1+A2 – suma zawartości komórek A1 i A2 =SUMA(B9:G9) – suma komórek z zakresu od B9 do G9 =ŚREDNIA(B2:G2) – średnia z liczb z podanego zakresu

6 względną – a1 bezwzględną - $a$1 lub mieszaną - $a1 lub a$1

7 DANE 8,12 =SUMA(B5:C8) =A3*(B2+C2+D3) Wytłumacz wyrównanie danych

8 =2*6 =A2*B4

9 Wskaż co można robić na komórkach ?

10 Wytłumacz jakie znasz sposoby wstawiania funkcji ?

11 wybór kategorii potwierdzenie wyboru funkcjidokładny opis funkcji krótki opis funkcji wybór funkcji

12 wszystkie poprawki dotyczące funkcji we wskazanej komórce wprowadzamy w pasku formuły.

13 ##### - #DZIEL/0! - #ARG! -

14


Pobierz ppt "Powtórzenie Małgorzata Medycka. w dymkach podaj objaśnienie."

Podobne prezentacje


Reklamy Google